Sie sind nicht angemeldet.

1

Freitag, 18. August 2017, 23:00

Schwammproblem

Hallo zusammen
Ich bin neu in der Meerwasseraquaristik und habe jetzt mit einem Sera 130 LED angefangen. Als erstes habe ich zusätzlich eine regelbare Stömungspumpe eingesetzt und den Original Abschäumer gegen einen Luftheber getauscht.
Das Wasser, Lebendgestein, Korallen und Anemonen sowie zwei Clownis habe ich aus einer Auflösung bekommen (alles aus dem selben Aquarium)
Dazu gehört auch eine Lederkoralle die sich auf zwei Lebendgesteine gesetzt hat.
Vor etwa 3 Tagen ist mir aufgefallen das sich unter dem einen Stein auf dem sich auch ihr Fuß befindet und noch weitere Korallen ein Schwamm ausbreitet.
Ich vermute mal das es ein Schwamm ist
»Michael1972« hat folgende Dateien angehängt:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Michael1972« (18. August 2017, 23:11)


KorallenFarm

Fortgeschrittener

Beiträge: 309

Wohnort: 58453 Witten

Beruf: Korallenfarmer

  • Nachricht senden

2

Samstag, 19. August 2017, 11:08

hi,

ja, ist ein schwamm.

aber wo ist das problem?
besten gruß
joe
........
der weg ist das ziel

Fränki

Fortgeschrittener

Beiträge: 229

Wohnort: 58332 Schwelm

  • Nachricht senden

3

Montag, 21. August 2017, 08:54

Hallo Michael

Ja ist ein weißer Gitterkalkschwamm.Stellt kein Problem da,alles in Ordnung
Gitterkalkschwamm
Gruß
Frank

Man hat nie Zeit etwas richtig zu machen,aber immer Zeit es zweimal zu machen.

30L,112L und 200L

Counter:

Hits heute: 245 | Hits gestern: 1 163 | Hits Tagesrekord: 61 158 | Hits gesamt: 8 778 187


Nutzungsbasierte Online-Werbung

Auf dieser Site werben


Visitor Map
Create your own visitor map!