Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: nanoriff.info Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 9. Dezember 2016, 11:33

Bin neu hier, fange mit meinem ersten Becken an und habe gleich ein Problem!

Bin neu hier, fange mit meinem ersten Becken an und habe gleich ein Problem!


Hallo in die Runde!
Ich bin neu hier im Forum und auch Anfänger was das Meerwasseraquarium angeht.
Ich habe ein Red Sea Max 130D von meiner Frau geschenkt bekommen. Habe bis jetzt alles nach Anleitung aufgebaut, das Becken mal mit Osmosewasser befüllt und die Technik laufen lassen un zu sehen wie das ganze so geht. Nach einem Tag ist mit aufgefallen das meine Wassertemeratur bei 28,8°C liegt.
Das Becken steht bei uns im Wohnzimmer und wie es manchmal mit Frauen ist, muss die Raumteperatur in den "Kalten Tagen" nach oben.
Der Heizstab ist auf 24°C eingestellt, hier leuchtet die Kontrollleuchte auch nicht, gehe also davon aus, das dieser nicht heizt.
Nun meine Frage:
Habt ihr Ideen wie man die Temperatur gut in den Griff bekommt? Ich habe mich auch schon mal schlau gemacht:
Auf Grund der Bauart des RSM 130 sind zusätzliche Lüfter nicht ganz einfach anzubringen und wohl auch nicht so effektiv. Ich habe mal nach einem Durchlaufkühler (Aqua Medic Titan 500) geschaut, dieser wäre doch eine Möglichkeit? Gibt es hierfür vielleicht noch günstigere Alternativen? Wäre um Vorschläge sehr dankbar!
Ich habe mit absicht nach dem 500er geschaut, sollte ich einmal ein größeres Becken haben, kann ich diesen ja weiter benutzen.

Danke schon einmal für Eure Tipps!

Bevor ich das mit der Temeratur nicht im Griff habe, denke ich auch nicht daran das Becken einzurichten, macht ja auch Sinn! ;)
Falls Ihr für das kleine Becken auch Einrichtungstipps habt, gerne an mich!

Nemo2012

Moderator

Beiträge: 782

Wohnort: Leutkirch

Beruf: Schüler

  • Nachricht senden

2

Freitag, 9. Dezember 2016, 11:50

Hallo Kimble und erstmal ein herzliches Willkommen! :)

Wasser passt sich wie du ja schon geschrieben hast der Raumtemperatur an. Und wenn die Wassertemperatur wirklich bei fast 29°C liegt müsstet ihr etwa 30°C Wärme im Wohnzimmer haben?!
Miss wenn möglich mal die Raumtemperatur mit einem dafür geeigneten Thermometer. Kann es eventuell sein, dass das Becken zu nah an einer Heizquelle, sprich Ofen oder Heizung steht?
Ansonsten könntest du die Wassertemperatur mal mit einem anderen Thermometer messen. Eventuell defekt? Und auch mal einfach den Heizstab ausstecken und über Stunden schauen, ob eine Veränderung an der Temperatur erkennbar ist.

Hab selbst keine Erfahrung mit dem Red Sea Max 130D, sieht für mich aber danach aus, dass für zusätzliche Kühllüfter kein Platz da ist. Die einzige Möglichkeit die mir sonst noch einfällt, wäre wie du schon erwähnt hast ein Kühlaggregat.
Ansonsten bleibt nur noch umstellen...

Hoffe konnte dir helfen. Wäre übrigens interessant wenn du ein paar Bilder von deinem Becken einstellst ;)

3

Freitag, 9. Dezember 2016, 14:38

Danke Nemo,
Die Raumtemeratur liegt bei 22°C und auch das Wasser habe ich mit einem zweiten Thermometer nachgemessen die Temeratur stimmt. Auch der Heizstab ist aus! Ich bin einfach nur ratlos!
Aber besten Dank für die schnelle Antwort!
Werde dann wohl nen AM Titan 500 holen!

Bilder kommen dann wenn es ansehnlich ist! Ein nacktes Aquarium sieht nicht so schön aus!

Beiträge: 1 304

Wohnort: Dortmund

Beruf: Verlagskaufmann

  • Nachricht senden

4

Freitag, 9. Dezember 2016, 19:03

Hi Kimble, (richtiger Name wäre auch schön)

erstmal keine Hektik und jetzt nicht gleich 'nen Panikkauf mit dem Kühler.
Packe das Problem da an, wo es am offensichtlichsten ist. Und das ist der Heizstab.
Sag uns mal, welchen Heizstab Du verwendest. Wenn er auf 24 Grad eingestellt ist, regel ihn auf 21 Grad herunter.
Fast alle Heizstäbe haben Abweichungen von 2-3 Grad. Ich hab' hier sogar eigens mal einen Thread dafür aufgemacht in dem das
von vielen Seiten bestätigt wurde. Oder wie Dominik schon sagt mal den Stecker bis morgen früh ganz ziehen.

Wenn Du ihn herunterregelst, warte 1 oder 2 Tage, dann müsste ein deutlicher Temperaturrückgang zu verzeichnen sein.
Wenn er kaputt ist, ist er kaputt. Dann wäre es ziemlich hirnrissig, das Teil im Aqua zu lassen und den Defekt mit einem anderen
Teil auszugleichen. Dann lieber 'nen neuen Heizstab kaufen...

Gruß Frank
Nanos : Blau Cubic 20 l, 90 l, Long Reef Optiwhite 110x35x35

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Frank 147« (9. Dezember 2016, 19:27)


Werbung

unregistriert

Werbung


Zu hohe Stromkosten fürs Aquarium? Hier Strompreise vergleichen ...

Alles für die Aquaristik

5

Samstag, 10. Dezember 2016, 15:25

Hallo,
der Heizstab ist seit 2 Tagen aus, dennoch die hohe Temperatur. Der Heizstab ist ein 150W von Red Sea, also der Original.
Es laufen aktuell nur der Abschäumer sowie 2 Strömungspumpen, jeweils auch die Originale.
Ich habe jetzt mal gelesen das auch die Originalen Pumpen sehr viel Wärme erzeugen. Vielleicht liegt das Problem hier?

Ich habe halt hier bedenken, auch wenn ich die Pumpen nun tausche, das ich im Sommer dennoch wieder hohe Temperaturen habe.

Ich finde es auch sehr gut hier im Forum, das auch ganz neue Mitglieder so gut aufgenommen werden! Danke dafür!

Beiträge: 1 304

Wohnort: Dortmund

Beruf: Verlagskaufmann

  • Nachricht senden

6

Samstag, 10. Dezember 2016, 21:12

N'abend,

okay, wenn alles im Originalzustand ist gehe ich mal davon aus, dass auch noch die T5 Röhren verbaut sind. Neben dem Heizstab
eigentlich der zweitgrößte Heizer. :D Wie sieht's denn aus, wenn Du bei der Abdeckung mal die "Servicedeckel" rausnimmst oder
zumindest offen lässt ? Das Technikabteil hat doch soviel ich weiß eine recht große Serviceöffnung für den AS.
So kann zumindest der Großteil der Stauwärme entweichen, die die Röhren verursachen.

Pumpen geben schon ein wenig Wärme ab, aber es ist sehr unwahrscheinlich, dass dadurch Temperaturen von fast 29 Grad erreicht
werden.

Gruß Frank
Nanos : Blau Cubic 20 l, 90 l, Long Reef Optiwhite 110x35x35

ghost

Fortgeschrittener

Beiträge: 217

Wohnort: 33758

Beruf: Student

  • Nachricht senden

7

Montag, 27. März 2017, 14:39

Hallo Kimle,

gibt es schon Neuigkeiten zu deinem Hitze-Problem?
ich könnte mir vorstellen, dass das Problem durch eine defekte Pumpe hervorgerufen wird.
Selbst mit voller T5-Bestückung und 2 Strömungspumpen solltest du nicht annähernd in die Nähe von 28°C kommen, wenn der Heizer ausgeschaltet ist!
Viele Grüße,
Rüdiger

Verwendete Tags

Kühlung, Temperatur

Counter:

Hits heute: 35 | Hits gestern: 6 | Hits Tagesrekord: 61 158 | Hits gesamt: 8 698 628


Nutzungsbasierte Online-Werbung

Auf dieser Site werben


Visitor Map
Create your own visitor map!