Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: nanoriff.info Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 11. Juni 2011, 11:06

XCube26 Projekt

Hallo liebe Nano Gemeinde


Ich heisse Toni, bin 25 Jahre jung und komme aus Freudenstadt im Schwarzwald.

Meine Interessen lagen bisher bei der Süsswasseraquaristik im Bereich Malawi-und Gemeinschaftsbecken jedoch nach einer 4 jährigen Pause habe ich mich
dazu entschlossen ein kleines Nano-Projekt zu starten.

Hierzu habe ich mir ein Wave XCube26 (Gesamtmaße: B30cm x T32cm x H35cm)
zugelegt und es mit einem Eigenbau-Unterschrank bestückt:-)

Das Cube selber musste ich auch etwas modifizieren und zwar kam die normale 13Watt Energiesparlampe raus und wurde durch LED-Leisten mit einer Gesamtleistung von 12Watt ersetzt. Im Technik-Abteil sprich die Rückwand
habe ich die Filterwatte entfernt und nur eine Förderpumpe eingesetzt sowie Heizstab. Da dies Strömungtechnisch zu wenig war kaufte ich noch eine Koralia 900 hinzu.

Am 08.06.2011 war es soweit, 3,5 Kilo lebendes Gestein und Sand zogen in das Becken mit ein, nun heisst es abwarten:-)



Bilder sprechen mehr als tausend Worte, aber diese bekommt ihr noch!


Grüsse aus dem Schwarzwald

Toni

2

Samstag, 11. Juni 2011, 14:18

So nun hier meine versprochene Bilder! Freue mich auf eure Meinung und bin auch für jede Kritik offen;-)
»cayman« hat folgende Dateien angehängt:
  • Foto-10.JPG (67,38 kB - 105 mal heruntergeladen - zuletzt: 15. Oktober 2014, 14:35)
  • Foto-11.JPG (120,66 kB - 89 mal heruntergeladen - zuletzt: 15. Oktober 2014, 14:19)
  • Foto-12.JPG (73,09 kB - 75 mal heruntergeladen - zuletzt: 15. Oktober 2014, 14:19)
  • Foto-13.JPG (104,85 kB - 152 mal heruntergeladen - zuletzt: 15. Oktober 2014, 14:20)
  • Foto-14.JPG (85,34 kB - 109 mal heruntergeladen - zuletzt: 15. Oktober 2014, 14:20)

3

Samstag, 11. Juni 2011, 14:30

moin ,

keine kritik aber ne anregung .... wo willste auf deiner steilwand korallen abstellen ?

das zauberwort heißt hier terrassen , treppchen , vorsprünge und höhlen .
mfg , Michi


250er Nanoriff

200er Nanoriff

60er Würfel

PS: NEIN , Nemos und Anemone passen wirklich nicht in 60 Liter !!!!

Nilss

Fortgeschrittener

Beiträge: 220

Wohnort: Baden württemberg

Beruf: Schüler

  • Nachricht senden

4

Samstag, 11. Juni 2011, 14:36

Baue doch einen nicht so steilen Hügel oder auch eine Riffschlucht im Mini-Mini Format.
Schaue für einfach doch mal andere Beckenvorstellungen hier im Forum an. Da bekommst fu sicherlich viele Idden....

Nils
Meine Wesite - ein Besuch ist es immer Wert-

MINIRIFF-PORTAL FÜR NANORIFFAQUARIEN.

Werbung

unregistriert

Werbung


Zu hohe Stromkosten fürs Aquarium? Hier Strompreise vergleichen ...

Alles für die Aquaristik

5

Samstag, 11. Juni 2011, 14:42

Ja da gebe ich euch recht und da werde ich auch noch 2-3 kleine flache Steine als Vordach ansetzen müssen, doch mit dem tollen Reef-Bond wird das wohl im nachhinein
keine Probleme darstellen denke ich.

Toni

Nilss

Fortgeschrittener

Beiträge: 220

Wohnort: Baden württemberg

Beruf: Schüler

  • Nachricht senden

6

Samstag, 11. Juni 2011, 14:53

Ich wünsche dir viel Glück.
Lasse dich einfach von anderen Becken (auch großen) inspirieren und besuche viele Schauaquarien da bekommst du auch viele Ideen.

Nils
Meine Wesite - ein Besuch ist es immer Wert-

MINIRIFF-PORTAL FÜR NANORIFFAQUARIEN.

7

Samstag, 11. Juni 2011, 14:56

Danke euch schon mal für die Tipps, werde ich machen!

Gruss Toni

8

Dienstag, 19. Juli 2011, 15:44

Hallo

Bin grad am rumbasteln mit meiner Beleuchtung. Musste die LED-Leisten aus der Aquarium Abdeckung raustun da diese zu Warm geworden sind. Nun hatte ich gedacht die Aqaurium Abdeckung etwas
zu modifizieren inkl. Lüfter und habe mir 2x Aquasunspot 7 16K bestellt. Nun habe ich sie provisorisch übers Becken gestellt....und muss irgendwie sagen das ich für die 14 Watt Led Gesamtleistung
irgendwie enttäuscht bin, da es relativ dunkle Stellen im Aquarium gibt wo kein Licht hinkommt. Was meint ihr dazu?

( Bitte lasst euch nicht von den Fadenalgen erschrecken, das Becken befindet sich noch in der Einfahrphase)

Gruss Toni
»cayman« hat folgende Dateien angehängt:
  • Foto-21.JPG (123,76 kB - 116 mal heruntergeladen - zuletzt: 15. Oktober 2014, 14:20)
  • Foto-22.JPG (122,25 kB - 74 mal heruntergeladen - zuletzt: 15. Oktober 2014, 14:20)

Sledge29

Fortgeschrittener

Beiträge: 353

Wohnort: Braunschweig

  • Nachricht senden

9

Dienstag, 19. Juli 2011, 15:51

Wie der Name schon sagt "Spots", sprich punktuelle Beleuchtung. Das konnte man auch schon bei anderen Usern hier sehr gut sehen. Für mich wäre so ein Spot nichts, dafür bist Du aber ne Erfahrung reicher :D
Viele Grüße Robert

Werbung

unregistriert

Werbung


Zu hohe Stromkosten fürs Aquarium? Hier Strompreise vergleichen ...

Alles für die Aquaristik

10

Dienstag, 19. Juli 2011, 15:58

Das stimmt....also laut meiner Schätzung nach bräuchte ich 3-4 von denen um mein Becken richtig auszuleuchten und das wären dann 28 Watt für so ein kleines Becken ?(

Hinzu habe ich nicht soviel Platz in der Abdeckung. Zu was würdet ihr mir denn raten, denn ich würde schon gern eine Abdeckung auf dem Becken haben damit nicht soviel Wasser vedunstet.
Habt ihr mir Tipps?

Gruss Toni

11

Dienstag, 19. Juli 2011, 15:59

Hallo Toni,

ich habe letztens irgendwo gelesen,das man den Spot ja von vorne auseinanderschrauben kann,richtig?Müssten 2 Schrauben sein,dann kann man die Linsen oder Linsenplatte (weiß jetzt nicht genau wie das aufgebaut ist) abnehmen und schon hat man ein Abstrahwinkel von 120 Grad,man müsste anschliessend nur noch das Innere mit ein bißchen mit Silikon abdichten,oder dünnes Plexiglas vorschrauben.

12

Dienstag, 19. Juli 2011, 16:22

Hallo Timo

Ja da hast du recht es sind drei schrauben wo man die Front
Abnehmen kann. Also interessant klinkt es ja schon!
Werde dies mal vorsichtig ausprobieren und ob ich dadurch ein besseres Ergebnis
Hinbekomme. Ich finde die Lampen halt schon gut da man kein extra
Trafo benötigt somit ist alles in einem!

Gruß Toni

13

Dienstag, 19. Juli 2011, 17:39

Hi,

mal ganz abgesehen von dem "Spot" Problem, ich finde 14W über ~30L eh n tick zu wenig, ich glaube da würde ich eher auf 3 Spots gehen, dann hast du 21W was ca. 0,7W/L macht, das finde ich schon irgendwie passiger, so hast du ja nicht mal 0,5W/L das finde ich schon recht wenig.

Bei 3 Spots bekommst d auch gleich ne ganz andere Ausleuchtung hin, dann kannst du die Spots 2- 3cm höher setzen, jeweils eine vorne und an den seiten, hinten kannst du ja etwas beschatteter lassen.

Naja, nur eine Idee.

MfG

Marc

14

Freitag, 29. Juli 2011, 13:09

So Leute:-)

LEDs für die neue 33 Watt Lampe sind da, wenn alles klappt
Wird sie am we gebastelt!

Doch ein Problem habe ich noch, meine fadenalgen die einfach
Nicht verschwinden möchten! Ich würde am wochenende
Günstig an 2-3 Korallen rankommen,
Was sagt ihr soll ich sie kaufen oder wegen
Der fadenalgen Plage erstmal lassen?

Gruß toni

Werbung

unregistriert

Werbung


Zu hohe Stromkosten fürs Aquarium? Hier Strompreise vergleichen ...

Alles für die Aquaristik

MoonPie

Fortgeschrittener

Beiträge: 449

Wohnort: Oberpfalz

Beruf: Student

  • Nachricht senden

15

Freitag, 29. Juli 2011, 14:04

Hallo Toni,

Wenn es sich um unempfindlichere Weichkorallen handelt kann es sogar gut sein Nahrungskonkurrenz zu den Algen ins Becken zu bringen.
Aber vorher vorsichtshalber erstmal die Werte messen.

Grüße
Grüße
Michi

128l Miniriff

16

Montag, 10. Oktober 2011, 17:16

Hallo liebe Salzfreunde

Nun melde ich mal wieder und möchte euch meine Wassertest zeigen um von euch eventuell guten Rat zu erhalten was ich falsch mache, denn meine Fadenalgen sind immer noch nicht ganz weg.

Hinzu kommen an manchen Stellen Cyano-Bakterien die das Gestein etwas überziehen, und an meinen Fadenalgen hängen teilweise Luftblasen was ich nicht ganz verstehe.
Mittlerweile ist meine Porzellanschnecke gestorben, meinen Einsiedlern gehts glaube ich auch nicht soooo gut diese liegen nun seit 2-3 Wochen nur auf dem Sand rum bewegen sich nicht viel:-(
Ansonsten sind noch 2 Keniabäumchen drin denen es eigentlich recht gut geht.

Was eventuell noch erwähnenswert wäre dass ich keine Kalkrotalgen bekomme trotz dass ich auch seit 2-3 Wochen PurpleUP hinzudosiere, ist doch auch komisch oder?

Hier die Wasserwerte die ich Testen konnte, würde mich um eure Hilfe sehr freuen!

10.10.2011 15.00Uhr

Temperatur 25 Grad

KH= 7
pH= 7,2
NH4= <0,05 mg/l
NO2= 0,02 mg/l
NO3= <0,5 mg/l
PO4= <0,02 mg/l
FE= <0,02 mg/l
CO2= 18


So nun noch ein Bild um sich meine Not besser vorstellen zu können:-)

Gruss Toni
»cayman« hat folgende Datei angehängt:
  • Foto-24.JPG (178,01 kB - 44 mal heruntergeladen - zuletzt: 15. Oktober 2014, 14:20)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cayman« (10. Oktober 2011, 17:39)


17

Dienstag, 11. Oktober 2011, 08:15

Hallo Toni

was noch fehlt, ist die Dichte/Salinität.
Bin zwar erst mit angelesener Erfahrung ausgestattet, aber der PH Wert widerspricht allem, was ich bisher gelesen habe, er ist viel zu tief (8.1 - 8.3 sind so die Empfehlungen).
Hast du den CO2 Wert gemessen oder rechnerisch aus KH und PH ermittelt? Falls der tatsächlich so hoch ist, so wird das Wasser vielleicht zu wenig belüftet. Dies geschieht z.B. in einem Abschäumer (den ich bei deiner technischen Ausrüstung nicht finden konnte) oder durch gute Strömung an der Wasseroberfläche. Mein Ansatz wäre, da etwas zu ändern um den PH auf normale Werte zu bringen.

Viel Erfolg!
Thomas
Im Moment noch ohne Becken - ein Würfel mit 40cm Kantenlänge ist in Planung.

18

Dienstag, 11. Oktober 2011, 09:12

Hallo Thomas

Ich danke dir für die Antwort und deine Tips!

Also die dichte passt ganz gut 1,023. Abschäumer habe ich leider keine
Da mein Technik Abtei nicht gross genug ist, und zwecks dem pH wert
Den habe ich n der Tabelle aus pH u kh ermittelt.

Soll ich vielleicht einfach eine membranpumpe nehmen und ein ausströmer
Im Technik Abteil unterbringen??


Meine wasserbewegung müsste eigentlich auch passen habe ne koralia900L/h
Und ne kleine förderpumpe zur Wasseroberflächenbewegung.

Gruß Toni

ghost

Fortgeschrittener

Beiträge: 217

Wohnort: 33758

Beruf: Student

  • Nachricht senden

19

Dienstag, 11. Oktober 2011, 09:35

Hi Toni,

wie ich auf den Bildern erkennen kann, verwendest Du 2 Strömungspumpen, die aber gegeneinander strömen. So können sich Wirbel und tote Winkel bilden, sowas kann auch Algenwuchs begünstigen.
Wenn Du eine Membranpumpe und einen Auströmstein verwendest, hättest Du quasi einen Abschäumer ohne Abschäum-Topf, d.h. die ausgeströmten Partikel würden zurück in Dein Becken gespült.

Viele Grüße,
Rüdiger
Viele Grüße,
Rüdiger

Werbung

unregistriert

Werbung


Zu hohe Stromkosten fürs Aquarium? Hier Strompreise vergleichen ...

Alles für die Aquaristik

20

Dienstag, 11. Oktober 2011, 10:00

Hi Rüdiger

Ja deine Beobachtungsgabe spricht für dich! Werde die linke Pumpe drehen
In Richtung der koralia somit hätte ich dann eine kreisströmung das stimmt!

Und mit der membranpumpe ist ja dann wohl meine Idee
Auch hinfällig wenn es nichts bringt:-)

Muss ich mein hinteres Technik Abteil auch irgendwie beströmen? Denn
Dort steht das Wasser halt und hat eine kammhaut, oder bringt das nichts
Weil sich darin eh nur Pumpe und heizstab befindet?

Gruss Toni

Ähnliche Themen

Counter:

Hits heute: 146 | Hits gestern: 1 040 | Hits Tagesrekord: 61 158 | Hits gesamt: 8 776 925


Nutzungsbasierte Online-Werbung

Auf dieser Site werben


Visitor Map
Create your own visitor map!